trusty - Revision 6185: /language-pack-gnome-qcv-base/trunk


Powered by Apache Subversion version 1.8.8 (r1568071).