trusty - Revision 6027: /language-pack-gnome-qcv-base


Powered by Apache Subversion version 1.8.8 (r1568071).